﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml"> <head profile="http://gmpg.org/xfn/11">  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> 	 <title>  Arvadını gizli sevgilisi ilə yataq otağında TUTUDU və&#8230; | YENİLİK.AZ İNTERNET QƏZETİ</title>  	
<link rel="stylesheet" type="text/css" media="all" href="http://yenilik.az/wp-content/themes/transcript/style.css" />  	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://yenilik.az/feed" />	 
	<link rel="pingback" href="http://yenilik.az/xmlrpc.php" />  	<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://yenilik.az/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://yenilik.az/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://yenilik.az/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}			</style>
			<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="YENİLİK.AZ İNTERNET QƏZETİ &raquo; Feed" href="http://yenilik.az/feed" />
<link rel="alternate" type="application/rss+xml" title="YENİLİK.AZ İNTERNET QƏZETİ &raquo; Comments Feed" href="http://yenilik.az/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="YENİLİK.AZ İNTERNET QƏZETİ &raquo; Arvadını gizli sevgilisi ilə yataq otağında TUTUDU və&#8230; Comments Feed" href="http://yenilik.az/archives/6259/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/yenilik.az\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fblike-front-css'  href='http://yenilik.az/wp-content/plugins/facebook-like-box-lightbox/css/fblike-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://yenilik.az/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://yenilik.az/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://yenilik.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://yenilik.az/wp-content/themes/transcript/inc/js/contentslider.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://yenilik.az/wp-content/themes/transcript/inc/js/slides.min.jquery.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://yenilik.az/wp-content/themes/transcript/inc/js/jCarouselLite.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://yenilik.az/wp-content/themes/transcript/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://yenilik.az/wp-content/themes/transcript/inc/js/jquery.tools.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://yenilik.az/wp-content/themes/transcript/inc/js/superfish-1.4.8.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://yenilik.az/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://yenilik.az/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://yenilik.az/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Seksdən əvvəl bunları yeməyin' href='http://yenilik.az/archives/6255' />
<link rel='next' title='Bakıda üzərində qumbara olan şəxs tutuldu' href='http://yenilik.az/archives/6262' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://yenilik.az/archives/6259" />
<link rel='shortlink' href='http://yenilik.az/?p=6259' />
<link rel="alternate" type="application/json+oembed" href="http://yenilik.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyenilik.az%2Farchives%2F6259" />
<link rel="alternate" type="text/xml+oembed" href="http://yenilik.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyenilik.az%2Farchives%2F6259&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://yenilik.az/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '6259';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Arvad%C4%B1n%C4%B1+gizli+sevgilisi+il%C9%99+yataq+ota%C4%9F%C4%B1nda+TUTUDU+v%C9%99...';
	window._wp_rp_post_tags = ['x%3Fb%3Frl%3Fr', 'ev', 'alt', 'poli', 'hr', 'verdi', 'vern', 'alan', 'ey', 'ki', 'il', '35', 'kimi', 'mustafa'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://yenilik.az/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.3" />
<link href="http://yenilik.az/wp-content/themes/transcript/styles/white.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("ul.tabs").tabs("div.panes > div");			
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			$("#mediabar .container").jCarouselLite({
								scroll: 2,
				speed: 800,	
				visible: 6,
				start: 0,
				circular: false,
				btnPrev: "#previous_button",
				btnNext: "#next_button"
			});
			
			$('#slides').slides({
								preload: true,
				autoHeight: true
			});			
		});
	})(jQuery);
	</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://yenilik.az/archives/6259" />
<meta property="og:title" content="Arvadını gizli sevgilisi ilə yataq otağında TUTUDU və&#8230;" />
<meta property="og:site_name" content="YENİLİK.AZ İNTERNET QƏZETİ" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Həyat yoldaşının hərəkətlərindən şübhələnən kişi ona qarşı daha həssas olmağa başlayıb. Nahar üçün evə gələndə həyat yoldaşını sevgilisi ilə yataq otağında tutub. Hadisə Türkiyənin Manisa bölgəsində yaşanıb. Dövl..." />
<meta property="og:image" content="http://yenilik.az/wp-content/uploads/2017/04/kisi_opt-2-150x141.jpg" />
<link rel="shortcut icon" href="http://yenilik.az/wp-content/uploads/2017/02/yenilik.jpg"/>
 <meta name="google-site-verification" content="gv0ZRILIt3e8hG3JEDKo4VPMnVA5_QAqcEvqmtJiDuU" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>   (adsbygoogle = window.adsbygoogle || []).push({     
google_ad_client: "ca-pub-3855715787446411",    
  enable_page_level_ads: true   }); </script>  
<meta name="dailymotion-domain-verification" content="dmd7f8agrpw9l01rc" />  
<meta name="google-site-verification" content="D0XB_QWOR0wc-rkPAqlmZT1ls0B04laX7NL6NHvpr-Q" /> <script>   (function(i,s,o,g,r,a,m)
{i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');     
ga('create', 'UA-54317324-1', 'auto');   ga('send', 'pageview');   
</script  	 
</head>   
 <script async 
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> 
  (adsbygoogle = window.adsbygoogle || []).push({     google_ad_client: "ca-pub-3855715787446411",     enable_page_level_ads: true   }); </script>  	
  <body class="post-template-default single single-post postid-6259 single-format-standard">    <div class="wrapper">  	
<div id="masthead"></div> 	 	
<div id="header">  	
	 
		 		
<div id="logo" style="padding:15px 0 15px 15px;"> 		 			 		
		<a href="http://yenilik.az/" title="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer"> 					<img src="http://yenilik.az/wp-content/uploads/2017/02/yenilik.az_.jpg" alt="YENİLİK.AZ İNTERNET QƏZETİ" title="YENİLİK.AZ İNTERNET QƏZETİ"/> 			
	</a> 		
	
 
		</div><!-- /logo -->
 		 		<div class="banner"> 	
		 
		<div dir="ltr" style="text-align: left;" trbidi="on">  </div> 			 		 		
<div class="clear"></div>	 
		 		 	</div><!-- /header --> 	
	 	<div class="clear"></div>		 
	 	<div id="mainmenu"> 		
<ul class="mainnav dropdown"> 
<li ><a href="http://yenilik.az/" title="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Əsas səhifə</a></li> 	
	<li class="cat-item cat-item-1"><a href="http://yenilik.az/archives/category/xeberler" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">XƏBƏRLƏR</a>
</li>
 		
</ul> 		
<div class="clear"></div>
	 	</div> 	 	
<div id="submenu"> 		
<ul class="secondarynav dropdown"> 	
		 			
 					
<ul id="social_links"> 					 				
	 					 					 				</ul> 			</li> 		</ul>  		<div id="search"> 			<form id="searchform" action="http://yenilik.az/">
	<fieldset>
		<input type="text" id="s" name="s" value="AXTAR..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://yenilik.az/wp-content/themes/transcript/images/button_go.gif" alt="AXTAR..." /> 
	</fieldset>
</form> 		</div><!-- /search --> 		<div class="clear"></div>	 	</div> 	 	<div class="clear"></div>	<div id="container">	
		
				<div id="post-6259" class="entry post-6259 post type-post status-publish format-standard has-post-thumbnail hentry category-xeberler">

		
			<h1 class="entry_title">Arvadını gizli sevgilisi ilə yataq otağında TUTUDU və&#8230;</h1>

			<div class="metasingle">
				<span class="postdate">April 22, 2017 | </span>
				


</script>

<div id="SC_TBlock_296783" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "296783",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
    
</script>

		</div><!-- /metas -->
			<style>.ig-b- { display: inline-block; }
.ig-b- img { visibility: hidden; }
.ig-b-:hover { background-position: 0 -60px; } .ig-b-:active { background-position: 0 -120px; }
.ig-b-v-24 { width: 137px; height: 24px; background: url(//badges.instagram.com/static/images/ig-badge-view-sprite-24.png) no-repeat 0 0; }
@media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and (min--moz-device-pixel-ratio: 2), only screen and (-o-min-device-pixel-ratio: 2 / 1), only screen and (min-device-pixel-ratio: 2), only screen and (min-resolution: 192dpi), only screen and (min-resolution: 2dppx) {
.ig-b-v-24 { background-image: url(//badges.instagram.com/static/images/ig-badge-view-sprite-24@2x.png); background-size: 160px 178px; } }</style>
<a href="https://www.instagram.com/yenilik.az/?ref=badge" class="ig-b- ig-b-v-24" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><img src="//badges.instagram.com/static/images/ig-badge-view-24.png" alt="Instagram" /></a>
1,259 nəfər oxudu<div><a href="https://www.youtube.com/watch?v=qwNc49t3ckw" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><img class="alignleft size-full wp-image-5444" src="http://yenilik.az/wp-content/uploads/2017/04/youtube1.png" alt="" width="64" height="30" /></a></div><h3 style="text-align: justify;"><span style="color: #ff0000;"><a style="color: #ff0000;" &lt;="" href="https://www.youtube.com/watch?v=qwNc49t3ckw" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><strong>tıkla video izle</strong></a></span></h3> 
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://yenilik.az/archives/6259'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >PAYLAŞ HAMI BİLSİN</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http://yenilik.az/archives/6259")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Arvad%C4%B1n%C4%B1%20gizli%20sevgilisi%20il%C9%99%20yataq%20ota%C4%9F%C4%B1nda%20TUTUDU%20v%C9%99...&url=http://yenilik.az/archives/6259")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="whatsapp://send?text=Arvad%C4%B1n%C4%B1%20gizli%20sevgilisi%20il%C9%99%20yataq%20ota%C4%9F%C4%B1nda%20TUTUDU%20v%C9%99... http://yenilik.az/archives/6259" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Odnoklassniki" Title="Odnoklassniki" class="heateorSssSharing heateorSssOdnoklassnikiBackground" onclick='heateorSssPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=http://yenilik.az/archives/6259&st.client_id=-1")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssOdnoklassnikiSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/instagram.com/yenilik.az" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://yenilik.az/archives/6259', 'Arvad%C4%B1n%C4%B1%20gizli%20sevgilisi%20il%C9%99%20yataq%20ota%C4%9F%C4%B1nda%20TUTUDU%20v%C9%99...', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p><strong><img class="alignleft size-full wp-image-6260" src="http://yenilik.az/wp-content/uploads/2017/04/kisi_opt-2.jpg" alt="" width="250" height="141" />Həyat yoldaşının hərəkətlərindən şübhələnən kişi ona qarşı daha həssas olmağa başlayıb. Nahar üçün evə gələndə həyat yoldaşını sevgilisi ilə yataq otağında tutub.</strong></p>
<p>Hadisə Türkiyənin Manisa bölgəsində yaşanıb. Dövlət işində çalışan Mustafa K. adlı kişi həyat yoldaşını və sevgilisini bıçaqlayıb.</p>
<p>Araşdırma zamanı bəlli olub ki, 35 yaşlı kişi nahar üçün evə gələndə həyat yoldaşının hərəkətlərindən şübhələnib. Sonra yataq otağında paltar şkafını açanda qadının sevgilisini görüb. İddiaya görə, qadının sevgilisi Mustafanı görən kimi belindən çıxartdığı bıçaqla onu yaralayıb.</p>
<p>Mustafa isə yaralı halda mətbəxdən bıçaq götürərək əvvəlcə qadının sevgilisini sinəsindən qadını isə qarın boşluğundan bıçaqlayıb. Səs-küyə gələn qonşular polis və təcili yardıma xəbər verib, yaralıların hər üçü xəstəxanaya yerləşdirilib.</p>
<p>Polisə ifadə verən Mustafa evə girəndə həyat yoldaşının yataq otağından həyəcanla çıxmasının onda şübhəyə səbəb olduğunu deyib: “Ondan bir şey gizləyib-gizləmədiyini soruşdum. O xeyr cavabını verdi. İnanmadım evin hər yerini axtardım, sevgilisini paltar şkafında görəndə əsəbiləşdim, hər şey də ondan sonra oldu”.</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://yenilik.az/archives/6259'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >PAYLAŞ HAMI BİLSİN</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http://yenilik.az/archives/6259")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Arvad%C4%B1n%C4%B1%20gizli%20sevgilisi%20il%C9%99%20yataq%20ota%C4%9F%C4%B1nda%20TUTUDU%20v%C9%99...&url=http://yenilik.az/archives/6259")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="whatsapp://send?text=Arvad%C4%B1n%C4%B1%20gizli%20sevgilisi%20il%C9%99%20yataq%20ota%C4%9F%C4%B1nda%20TUTUDU%20v%C9%99... http://yenilik.az/archives/6259" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Odnoklassniki" Title="Odnoklassniki" class="heateorSssSharing heateorSssOdnoklassnikiBackground" onclick='heateorSssPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=http://yenilik.az/archives/6259&st.client_id=-1")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssOdnoklassnikiSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/instagram.com/yenilik.az" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://yenilik.az/archives/6259', 'Arvad%C4%B1n%C4%B1%20gizli%20sevgilisi%20il%C9%99%20yataq%20ota%C4%9F%C4%B1nda%20TUTUDU%20v%C9%99...', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">YENİLİK.AZ PORTALI İLƏ ƏLAQƏ: +994 50 295 94 79</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-2154" data-post-type="none" ><a href="http://yenilik.az/archives/2154" class="wp_rp_title" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">100 qoyunu ildə 700 bala verdi</a></li><li data-position="1" data-poid="in-174" data-post-type="none" ><a href="http://yenilik.az/archives/174" class="wp_rp_title" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Bakıda toydan çıxan tanınmış müğənnilərin pulları əllərindən alındı</a></li><li data-position="2" data-poid="in-3441" data-post-type="none" ><a href="http://yenilik.az/archives/3441" class="wp_rp_thumbnail" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer"><img width="150" height="84" src="http://yenilik.az/wp-content/uploads/2017/03/fazil-mustafa-150x84.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></a><a href="http://yenilik.az/archives/3441" class="wp_rp_title" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">&#8220;Qəlyanın içinə uyuşdurucu maddələr atırlar&#8221; &#8211; Millət vəkilindən xəbərdarlıq</a></li><li data-position="3" data-poid="in-2101" data-post-type="none" ><a href="http://yenilik.az/archives/2101" class="wp_rp_title" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Prezident bu nazirləri işdən çıxaracaq &#8211; Deputat anons verdi</a></li><li data-position="4" data-poid="in-5209" data-post-type="none" ><a href="http://yenilik.az/archives/5209" class="wp_rp_thumbnail" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer"><img src="http://yenilik.az/wp-content/uploads/2017/04/sevil-sevinc_opt-1-150x150.jpg" alt="Sevil və Sevil bacıları &#8220;Xəzər&#8221; TV-dən uzaqlaşdırıldı?" width="150" height="150" /></a><a href="http://yenilik.az/archives/5209" class="wp_rp_title" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Sevil və Sevil bacıları &#8220;Xəzər&#8221; TV-dən uzaqlaşdırıldı?</a></li></ul></div></div>
<div class="clear"></div><div id="text-2" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div id="SC_TBlock_302861" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "302861",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>

<!-- Composite Start -->
<div id="M208630ScriptRootC80999">
        <div id="M208630PreloadC80999">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M208630ScriptRootC80999")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M208630ScriptRootC80999");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=80999;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/y/e/yenilik.az.80999.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --></div>
		</div></div>
		
			
					
					</div><!-- /post -->
		
		
		
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://yenilik.az/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '6259',
      nonce: '4cd5008ebc'
    });  
  })(jQuery);
</script>

<a name="comments" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer"></a>



<div id="FatPandaFacebookComments">
  <noscript>
          </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="http://yenilik.az/archives/6259" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="600"></div>
</div>




	</div><!-- /container -->
	

	<div id="sidebar">
		<div id="text-4" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://novosti.yenilik.az/ru/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><img src="http://i.picasion.com/pic85/c29f1fd5cc17ea737a9123b0759a3a95.gif" width="280" height="40" border="0" alt="http://novosti.yenilik.az/ru/" /></a></div>
		</div></div>
<div id="text-6" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://norutyunner.yenilik.az/am/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><img src="http://i.picasion.com/pic85/5268eae07d1f857414bb5d021e20c5e2.gif" width="280" height="40" border="0" alt="http://norutyunner.yenilik.az/am/" /></a></div>
		</div></div>
<div id="text-8" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://obyektivinfo.az/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><img src="http://i.picasion.com/pic85/0d9cf31ea593a8f287dd3aee2e46dff0.gif" width="280" height="40" border="0" alt="http://picasion.com/" /></a><br /><a href="http://obyektivinfo.az/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"></a></div>
		</div></div>
<div id="advancedrecentposts-2" class="widget widget_advancedrecentposts"><div class="widgetinner"><h3 class="widgettitle">XƏBƏRLƏR</h3>
<ul class="advanced-recent-posts"><li><a href="http://yenilik.az/archives/6276" title="Nura Suri televiziya rəhbərlərini İFŞA ETDİ: “Müğənniləri...”" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Nura Suri televiziya rəhbərlərini İFŞA ETDİ: “Müğənniləri...”</a></li><li><a href="http://yenilik.az/archives/6273" title="&quot;Bir gecəyə 800 manat, bu mənim qiymətimdir” - Rəqqasə Aytəndən ŞOK AÇIQLAMA" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">&quot;Bir gecəyə 800 manat, bu mənim qiymətimdir” - Rəqqasə Aytəndən ŞOK AÇIQLAMA</a></li><li><a href="http://yenilik.az/archives/6270" title="Bakıda oğul anasının meyiti ilə eyni evdə yaşadı" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Bakıda oğul anasının meyiti ilə eyni evdə yaşadı</a></li><li><a href="http://yenilik.az/archives/6267" title="Ana azyaşlı övladını satışa çıxardı" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Ana azyaşlı övladını satışa çıxardı</a></li><li><a href="http://yenilik.az/archives/6264" title="Bakıda metro pulsuz olacaq" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Bakıda metro pulsuz olacaq</a></li><li><a href="http://yenilik.az/archives/6262" title="Bakıda üzərində qumbara olan şəxs tutuldu" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Bakıda üzərində qumbara olan şəxs tutuldu</a></li><li><a href="http://yenilik.az/archives/6259" title="Arvadını gizli sevgilisi ilə yataq otağında TUTUDU və..." data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Arvadını gizli sevgilisi ilə yataq otağında TUTUDU və...</a></li><li><a href="http://yenilik.az/archives/6255" title="Seksdən əvvəl bunları yeməyin" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Seksdən əvvəl bunları yeməyin</a></li><li><a href="http://yenilik.az/archives/6251" title="Bakıda ŞOK: ərəb turist 16 yaşlı qızı cinsi əlaqə üçün otelə gətirdi: aləm bir-birinə dəydi" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Bakıda ŞOK: ərəb turist 16 yaşlı qızı cinsi əlaqə üçün otelə gətirdi: aləm bir-birinə dəydi</a></li><li><a href="http://yenilik.az/archives/6249" title="Paltar asan qadın eyvandan yıxılıb öldü" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Paltar asan qadın eyvandan yıxılıb öldü</a></li><li><a href="http://yenilik.az/archives/6247" title="Torpağa basdırılan körpə sağ qaldı" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Torpağa basdırılan körpə sağ qaldı</a></li><li><a href="http://yenilik.az/archives/6243" title="400 min dollara toy edən vəzifəli məmur “tros oğrusu” çıxdı" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">400 min dollara toy edən vəzifəli məmur “tros oğrusu” çıxdı</a></li><li><a href="http://yenilik.az/archives/6240" title="Dilarə Əliyeva etiraf etdi: &quot;Daha heç bir şeyə həvəsim qalmadı&quot;" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Dilarə Əliyeva etiraf etdi: &quot;Daha heç bir şeyə həvəsim qalmadı&quot;</a></li><li><a href="http://yenilik.az/archives/6236" title="Fotoqraf, mühəndis, fəhlə - Azərbaycanlı aparıcıların keçmişi" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Fotoqraf, mühəndis, fəhlə - Azərbaycanlı aparıcıların keçmişi</a></li><li><a href="http://yenilik.az/archives/6235" title="Lənkəranda sərhədçiləri daşıyan avtomobil QƏZAYA DÜŞDÜ: ölən və yaralanan var" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Lənkəranda sərhədçiləri daşıyan avtomobil QƏZAYA DÜŞDÜ: ölən və yaralanan var</a></li><li><a href="http://yenilik.az/archives/6233" title="Gəncə şəhərində tələbə bıçaqlanıb." data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Gəncə şəhərində tələbə bıçaqlanıb.</a></li><li><a href="http://yenilik.az/archives/6231" title="Bərdədə qanunsuz at əti satanlar ƏLƏ KEÇDİ" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Bərdədə qanunsuz at əti satanlar ƏLƏ KEÇDİ</a></li><li><a href="http://yenilik.az/archives/6228" title="Nazir istedadlı “çoban”a vəzifə verdi - VİDEO" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Nazir istedadlı “çoban”a vəzifə verdi - VİDEO</a></li><li><a href="http://yenilik.az/archives/6224" title="Hamı şok olacaq&quot; - xalq artisti" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Hamı şok olacaq&quot; - xalq artisti</a></li><li><a href="http://yenilik.az/archives/6221" title="Kərimin avtomobilini yardılar" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Kərimin avtomobilini yardılar</a></li><li><a href="http://yenilik.az/archives/6219" title="Elza Seyidcahandan ŞOK ETİRAF: “O uşağımdan imtina etdim”" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Elza Seyidcahandan ŞOK ETİRAF: “O uşağımdan imtina etdim”</a></li><li><a href="http://yenilik.az/archives/6217" title="Kişilərin tez ölməsinin səbəbi MƏLUM OLDU" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Kişilərin tez ölməsinin səbəbi MƏLUM OLDU</a></li><li><a href="http://yenilik.az/archives/6215" title="Atasını ürəyindən bıçaqlayan gənc zindana yox, dipanserə göndərildi" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Atasını ürəyindən bıçaqlayan gənc zindana yox, dipanserə göndərildi</a></li><li><a href="http://yenilik.az/archives/6212" title="Ruhi uşaqlarının atası ilə barışdı - MİLYONLUQ EVLƏR, MAŞIN..." data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Ruhi uşaqlarının atası ilə barışdı - MİLYONLUQ EVLƏR, MAŞIN...</a></li><li><a href="http://yenilik.az/archives/6209" title="Axund dostunun arvadını qaçırdı" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Axund dostunun arvadını qaçırdı</a></li><li><a href="http://yenilik.az/archives/6206" title="Özcan və Burak arasında gərginlik - Fahriyeyə görə" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Özcan və Burak arasında gərginlik - Fahriyeyə görə</a></li><li><a href="http://yenilik.az/archives/6203" title="Rəqsanə qızı ilə hovuzda -VİDEO" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Rəqsanə qızı ilə hovuzda -VİDEO</a></li><li><a href="http://yenilik.az/archives/6200" title="Dananı belinə alıb 3 avtomobili dartdı - VİDEO" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Dananı belinə alıb 3 avtomobili dartdı - VİDEO</a></li><li><a href="http://yenilik.az/archives/6196" title="Bakıda gənc futbol meydançasında öldü" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Bakıda gənc futbol meydançasında öldü</a></li><li><a href="http://yenilik.az/archives/6193" title="Biabırçı videosu yayılan əməkdar artist hirsləndi: &quot;Görüntülərimi internetdə yayanları...&quot;" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Biabırçı videosu yayılan əməkdar artist hirsləndi: &quot;Görüntülərimi internetdə yayanları...&quot;</a></li><li><a href="http://yenilik.az/archives/6190" title="Zakir Qaralov xalq şairinin oğlunu istefaya göndərdi" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Zakir Qaralov xalq şairinin oğlunu istefaya göndərdi</a></li><li><a href="http://yenilik.az/archives/6187" title="&quot;Hicablı xanımın internetdə şəkli nə gəzir?&quot;-VİDEO" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">&quot;Hicablı xanımın internetdə şəkli nə gəzir?&quot;-VİDEO</a></li><li><a href="http://yenilik.az/archives/6184" title="Eşşək südündən gündə 5000 manat qazanır-VİDEO" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Eşşək südündən gündə 5000 manat qazanır-VİDEO</a></li><li><a href="http://yenilik.az/archives/6181" title="Gecə klubunda 22 yaşlı modelin bədənini yandırdılar" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Gecə klubunda 22 yaşlı modelin bədənini yandırdılar</a></li><li><a href="http://yenilik.az/archives/6179" title="Polislərin üzərinə kimyəvi məhlul atıb özünü öldürdü - Bakıda dəhşət" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Polislərin üzərinə kimyəvi məhlul atıb özünü öldürdü - Bakıda dəhşət</a></li><li><a href="http://yenilik.az/archives/6177" title="Hamilə qadınların nəzərinə! Belə yatmayın!" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Hamilə qadınların nəzərinə! Belə yatmayın!</a></li><li><a href="http://yenilik.az/archives/6175" title="“Oğlum uşaqlı qadınla da evlənsə, qəbul edərəm” – Mətanət – VİDEO" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">“Oğlum uşaqlı qadınla da evlənsə, qəbul edərəm” – Mətanət – VİDEO</a></li><li><a href="http://yenilik.az/archives/6171" title="Deputat onu söyənləri Milli Məclisə çağırır - “Kişidilərsə, gəlsinlər”" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Deputat onu söyənləri Milli Məclisə çağırır - “Kişidilərsə, gəlsinlər”</a></li><li><a href="http://yenilik.az/archives/6167" title="Sumqayıtlı uşağın videosu hamını şoka saldı-VİDEO" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Sumqayıtlı uşağın videosu hamını şoka saldı-VİDEO</a></li><li><a href="http://yenilik.az/archives/6164" title="Azərbaycanda abortla bağlı yeni tələblər" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Azərbaycanda abortla bağlı yeni tələblər</a></li><li><a href="http://yenilik.az/archives/6162" title="Məcburi köçkün yataqxanada özünü asdı" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Məcburi köçkün yataqxanada özünü asdı</a></li><li><a href="http://yenilik.az/archives/6159" title="Azərbaycanın əsirlikdən buraxdığı erməni 17 yaşlı qızı öldürdü" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Azərbaycanın əsirlikdən buraxdığı erməni 17 yaşlı qızı öldürdü</a></li><li><a href="http://yenilik.az/archives/6156" title="Ərimdən küsüb Türkiyəyə köçdüm&quot; - Zümrüd" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Ərimdən küsüb Türkiyəyə köçdüm&quot; - Zümrüd</a></li><li><a href="http://yenilik.az/archives/6154" title="Bakıda məktəbli qıza görə qanlı hadisə: 2 nəfər güllələndi" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Bakıda məktəbli qıza görə qanlı hadisə: 2 nəfər güllələndi</a></li><li><a href="http://yenilik.az/archives/6152" title="9000 ədəd siqaret aşkar edilib" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">9000 ədəd siqaret aşkar edilib</a></li><li><a href="http://yenilik.az/archives/6149" title="Xəyanətə görə ailəsi dağılan azərbaycanlı müğənnidən ETİRAFLAR" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Xəyanətə görə ailəsi dağılan azərbaycanlı müğənnidən ETİRAFLAR</a></li><li><a href="http://yenilik.az/archives/6146" title="Azərbaycanlı müğənninin dəbdəbəli ad günü" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Azərbaycanlı müğənninin dəbdəbəli ad günü</a></li><li><a href="http://yenilik.az/archives/6144" title="Həm sevirəm, həm sevilirəm&quot; - Oksana" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Həm sevirəm, həm sevilirəm&quot; - Oksana</a></li><li><a href="http://yenilik.az/archives/6142" title="Bakıda fəhlə 5-ci mərtəbədən yıxılaraq öldü" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Bakıda fəhlə 5-ci mərtəbədən yıxılaraq öldü</a></li><li><a href="http://yenilik.az/archives/6139" title="Afaq Aslan hicaba büründü" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Afaq Aslan hicaba büründü</a></li><li><a href="http://yenilik.az/archives/6137" title="Kredit borcu olanlar – MÜTLƏQ OXUYUN" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Kredit borcu olanlar – MÜTLƏQ OXUYUN</a></li><li><a href="http://yenilik.az/archives/6131" title="Xalq artistinin ayağı sındı" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Xalq artistinin ayağı sındı</a></li><li><a href="http://yenilik.az/archives/6126" title="Toyuna 400 min dollar pul xərcləndiyi deyilən məmur qızı: &quot;Əcəb etmişik&quot;" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Toyuna 400 min dollar pul xərcləndiyi deyilən məmur qızı: &quot;Əcəb etmişik&quot;</a></li><li><a href="http://yenilik.az/archives/6124" title="&quot;Mən hər zaman ailəmi və yaxınlarımı düşünən bir insan olmuşam&quot; - Aysel danışdı" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">&quot;Mən hər zaman ailəmi və yaxınlarımı düşünən bir insan olmuşam&quot; - Aysel danışdı</a></li><li><a href="http://yenilik.az/archives/6120" title="62 yaşlı əməkdar artist boşanmasından danışdı" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">62 yaşlı əməkdar artist boşanmasından danışdı</a></li><li><a href="http://yenilik.az/archives/6118" title="Məleykə Əsədova plastik əməliyyat etdirənlərə söz atdı" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Məleykə Əsədova plastik əməliyyat etdirənlərə söz atdı</a></li><li><a href="http://yenilik.az/archives/6115" title="QADIN 17 YAŞLI QIZINA TƏCAVÜZ EDƏN ƏRİNİ ÖLDÜRÜB ONDAN QOVURMA BİŞİRDİ" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">QADIN 17 YAŞLI QIZINA TƏCAVÜZ EDƏN ƏRİNİ ÖLDÜRÜB ONDAN QOVURMA BİŞİRDİ</a></li><li><a href="http://yenilik.az/archives/6111" title="Rəqsanənin qızı gecə klubunda belə əyləndi – VİDEO" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Rəqsanənin qızı gecə klubunda belə əyləndi – VİDEO</a></li><li><a href="http://yenilik.az/archives/6109" title="Tanınmış teleaparıcı İlkin Həsəni  taksi şirkətini ifşa edib." data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Tanınmış teleaparıcı İlkin Həsəni  taksi şirkətini ifşa edib.</a></li><li><a href="http://yenilik.az/archives/6106" title="Ayselin yeni sevgilisi: 45 yaşlı biznesmen &quot;Yetim&quot;" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Ayselin yeni sevgilisi: 45 yaşlı biznesmen &quot;Yetim&quot;</a></li><li><a href="http://yenilik.az/archives/6104" title="12 yaşlı qızın inşası dəhşətə gətirdi - 8 yaşından zorlanırmış" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">12 yaşlı qızın inşası dəhşətə gətirdi - 8 yaşından zorlanırmış</a></li><li><a href="http://yenilik.az/archives/6098" title="Azərbaycanda yeniyetmə oğlanı zorlayıb öldürdülər" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Azərbaycanda yeniyetmə oğlanı zorlayıb öldürdülər</a></li><li><a href="http://yenilik.az/archives/6096" title="Kamil Zeynallı yenə də “fərqləndi” – VİDEO" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Kamil Zeynallı yenə də “fərqləndi” – VİDEO</a></li><li><a href="http://yenilik.az/archives/6094" title="MƏMURUN KEÇMİŞ KÜRƏKƏNİNDƏN ŞOK AÇIQLAMALAR – “Quldur dəstə yaradıb” (Video)" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">MƏMURUN KEÇMİŞ KÜRƏKƏNİNDƏN ŞOK AÇIQLAMALAR – “Quldur dəstə yaradıb” (Video)</a></li><li><a href="http://yenilik.az/archives/6085" title="BAKI LİFT İDARƏSİ RƏİSİNİN ZƏNGİN HƏYATI – 400 min dollarlıq toy… – VİDEO" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">BAKI LİFT İDARƏSİ RƏİSİNİN ZƏNGİN HƏYATI – 400 min dollarlıq toy… – VİDEO</a></li><li><a href="http://yenilik.az/archives/6091" title="Bakıda kişi 3-cü arvadı tərəfindən bıçaqlandı" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Bakıda kişi 3-cü arvadı tərəfindən bıçaqlandı</a></li><li><a href="http://yenilik.az/archives/6089" title="Aygün Kazımova yeni eşq yaşayır." data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Aygün Kazımova yeni eşq yaşayır.</a></li><li><a href="http://yenilik.az/archives/6086" title="Məmur qızına mahnı yazan müğənni: &quot;Cəmi 2 min almışam&quot;" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Məmur qızına mahnı yazan müğənni: &quot;Cəmi 2 min almışam&quot;</a></li><li><a href="http://yenilik.az/archives/6082" title="Yoldaşım dedi ki, qızımızı bataqlığa soxdun” - Roza Zərgərli" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Yoldaşım dedi ki, qızımızı bataqlığa soxdun” - Roza Zərgərli</a></li><li><a href="http://yenilik.az/archives/6079" title="Məmur qızının eks-əri danışdı: &quot;Yaşadıqları həyat Ayselin atasının hesabınadır&quot;" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Məmur qızının eks-əri danışdı: &quot;Yaşadıqları həyat Ayselin atasının hesabınadır&quot;</a></li></ul></div></div>
 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

﻿</div><!-- end of wrapper -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t28.20;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><!--/LiveInternet-->

<div id="footer">

	<div class="footerlist">
			<ul>
			<li><a href="http://yenilik.az" title="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Əsas səhifə</a></li>
						<li class="last"><a href="http://yenilik.az/feed" rel="nofollow noopener noreferrer" title="Abunə RSS" data-wpel-link="internal" target="_blank">RSS</a></li>			
		</ul>
		</div>
	
		
	<div class="clear"></div>
	
	<div id="footer-left-side">
					<a href="#top" title="YENİLİK.AZ İNTERNET QƏZETİ" rel="home follow noopener noreferrer" data-wpel-link="internal" target="_blank"><strong>&uarr;</strong> YENİLİK.AZ İNTERNET QƏZETİ</a>
			</div><!-- #site-info -->
	<div id="footer-right-side">
		<a href="http://yenilik.az/wp-login.php" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Log in</a> - 
		
		<a href="http://yenilik.az/" title="Semantic Personal Publishing Platform" rel="generator follow noopener noreferrer" data-wpel-link="internal" target="_blank">Bütün hüquqlar qorunur</a> - 
		Designed by <a href="http://yenilik.az/" title="X-Studio" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">X-Studio</a> 
		
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script><script type='text/javascript' src='http://yenilik.az/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://yenilik.az/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='http://yenilik.az/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<div id='fanback' class=light><div id='fan-exit'></div><div id='JasperRoberts' class='JasperRoberts'><div id='TheBlogWidgets'></div><div class='remove-bordar'></div><iframe allowtransparency='true' frameborder='0' scrolling='no' src='//www.facebook.com/plugins/likebox.php? href=https://www.facebook.com/azadazerbaycantv/&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=true' style='border: none; overflow: hidden; margin-top: -19px; width: 402px; height: 255px;'></iframe></div></div>
            <script type='text/javascript'>

          jQuery.cookie = function (key, value, options) {

          if (arguments.length > 1 && String(value) !== '[object Object]') {
          options = jQuery.extend({}, options);
          if (value === null || value === undefined) {
          options.expires = -1;
          }
          if (typeof options.expires === 'number') {
          var days = options.expires, t = options.expires = new Date();
          t.setDate(t.getDate() + days);
          }
          value = String(value);
          return (document.cookie = [
          encodeURIComponent(key), '=',
          options.raw ? value : encodeURIComponent(value),
          options.expires ? '; expires=' + options.expires.toUTCString() : '',
          options.path ? '; path=' + options.path : '',
          options.domain ? '; domain=' + options.domain : '',
          options.secure ? '; secure' : ''
          ].join(''));
          }

          options = value || {};
          var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
          return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
          };

          </script><script type='text/javascript'>
          jQuery(document).ready(function($){$.cookie('popup_user_login', 'no', { path: '/', expires: 7 });if($.cookie('popup_user_login') != 'yes'){
          $('#fanback').delay(1).fadeIn('medium');
          $('#TheBlogWidgets, #fan-exit').click(function(){
          $('#fanback').stop().fadeOut('medium');
          });
          }$.cookie('popup_user_login', 'no', { path: '/', expires: 7 });});;
          </script>	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer -->


</body>
</html>